Mavaricksに対応した「GraffitiPot for Mac 1.1」リリース

シェアする

GraffitiPot for Mac

Mac用の2ch専用ブラウザGraffitiPot for Macの最新版1.1がリリースされています。このバージョンではMavaricks対応が行われました。

GraffitiPot

ダウンロードして動かしてみたところ。特に問題なさそうでした。

同梱されている「はじめにお読みください.pdf」によると「GraffitiPot for Mac ( バージョン1.1) を使用するためには、Mac OS X 10.9 (Mavericks) で動作している Mac が必要です。」とあるので、他のバージョンのOS Xで動かす場合注意が必要かもしれません。

スポンサーリンク
レクタングル(大)広告
レクタングル(大)広告

シェアする

フォローする